<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana - Meridiano 55</title>
	<link rel="canonical" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana - Meridiano 55" />
	<meta property="og:description" content="El club correntino salió enfocado y desde los primeros compases le dejó claro a Oberá que esta vez no sería igual al duelo de la etapa previa, en donde estuvieron erráticos y poco efectivos. En esta ocasión, los dirigidos por Diego Vadell, se mostraron fluidos y colectivos en ataque, mientras que en defensa se adueñaron [&hellip;]" />
	<meta property="og:url" content="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/" />
	<meta property="og:site_name" content="Meridiano 55" />
	<meta property="article:published_time" content="2022-12-04T09:45:19+00:00" />
	<meta property="article:modified_time" content="2022-12-04T09:45:22+00:00" />
	<meta property="og:image" content="https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="713" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Gladys Acuña" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Gladys Acuña" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#article","isPartOf":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/"},"author":{"name":"Gladys Acuña","@id":"https://www.meridiano55.com/#/schema/person/1cfb06c019a097f63f829f8190fa91a4"},"headline":"OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana","datePublished":"2022-12-04T09:45:19+00:00","dateModified":"2022-12-04T09:45:22+00:00","mainEntityOfPage":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/"},"wordCount":367,"publisher":{"@id":"https://www.meridiano55.com/#organization"},"image":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#primaryimage"},"thumbnailUrl":"https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg","articleSection":["Deportes","Destacadas","Locales"],"inLanguage":"es"},{"@type":"WebPage","@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/","url":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/","name":"OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana - Meridiano 55","isPartOf":{"@id":"https://www.meridiano55.com/#website"},"primaryImageOfPage":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#primaryimage"},"image":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#primaryimage"},"thumbnailUrl":"https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg","datePublished":"2022-12-04T09:45:19+00:00","dateModified":"2022-12-04T09:45:22+00:00","breadcrumb":{"@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#primaryimage","url":"https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg","contentUrl":"https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg","width":1000,"height":713},{"@type":"BreadcrumbList","@id":"https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://www.meridiano55.com/"},{"@type":"ListItem","position":2,"name":"Publicaciones","item":"https://www.meridiano55.com/publicaciones/"},{"@type":"ListItem","position":3,"name":"OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana"}]},{"@type":"WebSite","@id":"https://www.meridiano55.com/#website","url":"https://www.meridiano55.com/","name":"Meridiano 55","description":"Noticias desde el punto justo","publisher":{"@id":"https://www.meridiano55.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.meridiano55.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Organization","@id":"https://www.meridiano55.com/#organization","name":"Meridiano 55","url":"https://www.meridiano55.com/","logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.meridiano55.com/#/schema/logo/image/","url":"https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png","contentUrl":"https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png","width":800,"height":400,"caption":"Meridiano 55"},"image":{"@id":"https://www.meridiano55.com/#/schema/logo/image/"}},{"@type":"Person","@id":"https://www.meridiano55.com/#/schema/person/1cfb06c019a097f63f829f8190fa91a4","name":"Gladys Acuña","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.meridiano55.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/00a7d932b9a2559cf6dd4958ea778399?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/00a7d932b9a2559cf6dd4958ea778399?s=96&d=mm&r=g","caption":"Gladys Acuña"},"url":"https://www.meridiano55.com/author/gladys_55/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Feed" href="https://www.meridiano55.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Feed de los comentarios" href="https://www.meridiano55.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Meridiano 55 &raquo; Comentario OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana del feed" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.meridiano55.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.meridiano55.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newstype-fonts-css' href='//fonts.googleapis.com/css?family=Zilla+Slab%3A300%2C400%2C500%2C600%2C700%2C%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newses-fonts-css' href='//fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%7CPoppins%3A400%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.meridiano55.com/wp-content/themes/newses/css/bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newses-style-css' href='https://www.meridiano55.com/wp-content/themes/newstype/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.meridiano55.com/wp-content/themes/newses/css/font-awesome.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.meridiano55.com/wp-content/themes/newses/css/jquery.smartmenus.bootstrap.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newses-swiper.min-css' href='https://www.meridiano55.com/wp-content/themes/newses/css/swiper.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twb-open-sans-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C500%2C600%2C700%2C800&#038;display=swap&#038;ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='twb-global-css' href='https://www.meridiano55.com/wp-content/plugins/photo-gallery/booster/assets/css/global.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='newses-style-parent-css' href='https://www.meridiano55.com/wp-content/themes/newses/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newstype-style-css' href='https://www.meridiano55.com/wp-content/themes/newstype/style.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newstype-default-css-css' href='https://www.meridiano55.com/wp-content/themes/newstype/css/colors/default.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/11.5.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/navigation.js?ver=6.1.1' id='newses-navigation-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/bootstrap.js?ver=6.1.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/jquery.marquee.js?ver=6.1.1' id='newses-marquee-js-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/swiper.min.js?ver=6.1.1' id='newses-swiper.min.js-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/jquery.smartmenus.js?ver=6.1.1' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/bootstrap-smartmenus.js?ver=6.1.1' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/booster/assets/js/circle-progress.js?ver=1.2.2' id='twb-circle-js'></script>
<script type='text/javascript' id='twb-global-js-extra'>
/* <![CDATA[ */
var twb = {"nonce":"5a000859d4","ajax_url":"https:\/\/www.meridiano55.com\/wp-admin\/admin-ajax.php","plugin_url":"https:\/\/www.meridiano55.com\/wp-content\/plugins\/photo-gallery\/booster","href":"https:\/\/www.meridiano55.com\/wp-admin\/admin.php?page=twb_photo-gallery"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/booster/assets/js/global.js?ver=1.0.0' id='twb-global-js'></script>
<link rel="https://api.w.org/" href="https://www.meridiano55.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.meridiano55.com/wp-json/wp/v2/posts/123213" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.meridiano55.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.meridiano55.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.meridiano55.com/?p=123213' />
<link rel="alternate" type="application/json+oembed" href="https://www.meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meridiano55.com%2Fotc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.meridiano55.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.meridiano55.com%2Fotc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:1px; max-width:352px; margin: 0 auto; }
	.b-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.meridiano55.com/xmlrpc.php">        <style type="text/css">
                        .site-title a,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            


        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #1e73be; }
</style>
	<link rel="icon" href="https://www.meridiano55.com/wp-content/uploads/2022/08/cropped-Logo-Fondo-Blanco-200x200-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.meridiano55.com/wp-content/uploads/2022/08/cropped-Logo-Fondo-Blanco-200x200-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.meridiano55.com/wp-content/uploads/2022/08/cropped-Logo-Fondo-Blanco-200x200-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.meridiano55.com/wp-content/uploads/2022/08/cropped-Logo-Fondo-Blanco-200x200-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-123213 single-format-standard custom-background wp-custom-logo wide" >
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Saltar al contenido</a>
    <!--wrapper-->
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->
            <div class="mg-head-detail d-none d-md-block">
      <div class="container">
        <div class="row align-items-center">
                        <div class="col-md-6 col-xs-12 col-sm-6">
                <ul class="info-left">
                            <li>
                            <i class="fa fa-calendar ml-3"></i>
            04/12/2022            <span class="time">  07:44</span>
                   </li>
                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/meridiano55"><i class="fa fa-facebook"></i></a></span> </li>
                                            <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/meridiano_55"><i class="fa fa-twitter"></i></a></span></li>
                                            <li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/meridiano55/"><i class="fa fa-instagram"></i></a></span></li>
                                            <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCoLc667rR-yt3wOpKYZ_WrA"><i class="fa fa-youtube"></i></a></span></li>
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.meridiano55.com/wp-content/themes/newstype/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(255,255,255,0.77);" >
                <div class="container">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-4 text-center-xs">
                                <a href="https://www.meridiano55.com/" class="navbar-brand" rel="home"><img width="800" height="400" src="https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png" class="custom-logo" alt="Meridiano 55" decoding="async" srcset="https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png 800w, https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400-300x150.png 300w, https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400-768x384.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>                            </div>
                                       <div class="col-md-8 text-center-xs">
                                    <div class="container">
                    <div class="row align-items-center">
                    <div class="ml-auto py-2">
                            <a class="pull-right img-fluid" href="https://www.facebook.com/dincosupermercadosobera" target="_blank">
                                <img width="931" height="141" src="https://www.meridiano55.com/wp-content/uploads/2022/11/ezgif-4-93f7968dbe.gif" class="attachment-full size-full" alt="" decoding="async" loading="lazy" />                            </a>
                    </div></div></div>
                                        <!--== Top Tags ==-->
                  <div class="mg-tpt-tag-area">
                                 
                  </div>
            <!-- Trending line END -->
                  
                </div>
            
                        </div>
                    </div>
                </div>
                </div>
              </div>
          </div>
            <div class="mg-menu-full">
                <nav class="navbar navbar-expand-lg navbar-wp">
                    <div class="container">
                        <!-- Right nav -->
                    <div class="m-header align-items-center">
                        <a class="mobilehomebtn" href="https://www.meridiano55.com"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                       
                          <button type="button" class="navbar-toggler" data-toggle="collapse" data-target=".navbar-collapse" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Alternar la navegación">
                  <i class="fa fa-bars"></i>
                  </button>
                    </div>
                    <!-- /Right nav -->
                    <!-- Navigation -->
                    <div class="collapse navbar-collapse">
                        
                            <ul id="menu-menu_prin" class="nav navbar-nav"><li class="active home"><a class="nav-link homebtn" title="Home" href="https://www.meridiano55.com"><span class='fa fa-home'></span></a></li><li id="menu-item-32435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-32435"><a class="nav-link" title="Inicio" href="https://www.meridiano55.com/">Inicio</a></li>
<li id="menu-item-32430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32430"><a class="nav-link" title="Locales" href="https://www.meridiano55.com/categorias/locales/">Locales</a></li>
<li id="menu-item-112020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112020"><a class="nav-link" title="Educación" href="https://www.meridiano55.com/categorias/educativas/">Educación</a></li>
<li id="menu-item-112019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112019"><a class="nav-link" title="Cultura" href="https://www.meridiano55.com/categorias/cultura/">Cultura</a></li>
<li id="menu-item-32565" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32565"><a class="nav-link" title="Deportes" href="https://www.meridiano55.com/categorias/deportes/">Deportes</a></li>
<li id="menu-item-32566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32566"><a class="nav-link" title="Policiales" href="https://www.meridiano55.com/categorias/policiales/">Policiales</a></li>
<li id="menu-item-32567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32567"><a class="nav-link" title="Politica" href="https://www.meridiano55.com/categorias/economia-politica/">Politica</a></li>
<li id="menu-item-112549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112549"><a class="nav-link" title="Opinion" href="https://www.meridiano55.com/categorias/opinion-2/">Opinion</a></li>
<li id="menu-item-112557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112557 dropdown"><a class="nav-link" title="Varios" href="#" data-toggle="dropdown" class="dropdown-toggle">Varios </a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-120934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120934"><a class="dropdown-item" title="Breves" href="https://www.meridiano55.com/categorias/breves/">Breves</a></li>
	<li id="menu-item-112550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112550"><a class="dropdown-item" title="Provinciales" href="https://www.meridiano55.com/categorias/provinciales/">Provinciales</a></li>
	<li id="menu-item-112548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112548"><a class="dropdown-item" title="Nacionales" href="https://www.meridiano55.com/categorias/nacionales/">Nacionales</a></li>
	<li id="menu-item-112551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112551"><a class="dropdown-item" title="Salud" href="https://www.meridiano55.com/categorias/salud/">Salud</a></li>
	<li id="menu-item-112552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112552"><a class="dropdown-item" title="Sociales" href="https://www.meridiano55.com/categorias/sociales/">Sociales</a></li>
	<li id="menu-item-112553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112553"><a class="dropdown-item" title="Turismo" href="https://www.meridiano55.com/categorias/turismo/">Turismo</a></li>
	<li id="menu-item-112554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112554"><a class="dropdown-item" title="Videos" href="https://www.meridiano55.com/categorias/videos/">Videos</a></li>
	<li id="menu-item-112546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112546"><a class="dropdown-item" title="Agro" href="https://www.meridiano55.com/categorias/agropecuarias/">Agro</a></li>
	<li id="menu-item-112547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112547"><a class="dropdown-item" title="Fotonoticia" href="https://www.meridiano55.com/categorias/fotonoticia/">Fotonoticia</a></li>
</ul>
</li>
</ul>                    </div>   
                    <!--/ Navigation -->
                    <!-- Right nav -->
                    <div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                        <!-- /navbar-toggle -->
                                                <div class="dropdown show mg-search-box">
                      <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                       <i class="fa fa-search"></i>
                      </a>
                      <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.meridiano55.com/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Buscar" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                    </div>
                                            </div>
                    <!-- /Right nav --> 
                  </div>
                </nav>
            </div>
        </header>
        <div class="clearfix"></div>
        <!--== /Top Tags ==-->
                        <!--== Home Slider ==-->
                <!--==/ Home Slider ==-->
        <!--==================== Newses breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container">
      <!--row-->
      <div class="row">
        <div class="col-md-12">
          <div class="mg-header mb-30">
                                        <div class="mg-blog-category mb-1"> 
                      <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/deportes/"> 
                                 Deportes
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                </div>
                                  <h1 class="title">OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana</h1>
              <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Dic 4, 2022</span>
                                      </div>
                </div>
                          </div>
        </div>
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <img width="1000" height="713" src="https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg" class="img-responsive wp-post-image" alt="" decoding="async" srcset="https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg 1000w, https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB-300x214.jpg 300w, https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB-768x548.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" />              <article class="small single p-3">
                
<p>El club correntino salió enfocado y desde los primeros compases le dejó claro a Oberá que esta vez no sería igual al duelo de la etapa previa, en donde estuvieron erráticos y poco efectivos. En esta ocasión, los dirigidos por Diego Vadell, se mostraron fluidos y colectivos en ataque, mientras que en defensa se adueñaron de los rebotes (43-28).</p>



<p>En todos los períodos San Martín se mantuvo al frente con parciales de 20-17, 41-32 y 59-48. A finales del tercer cuarto los misioneros se habían acercado a seis puntos (54-48), para llegar con buen impulso al último acto, pero un triple de Rolando Vallejos y un doble sobre la bocina de Emiliano Basabe, tras un rebote ofensivo de él mismo, regresaron la ventaja a doble dígito.</p>



<p>Oberá, sin embargo, se mantuvo luchando y con un triple de Nicolás De Los Santos se acercó nuevamente a seis (71-65) con 2:56 minutos para el final, pero siempre San Martín encontró respuesta para conservar su margen. Santiago Ferreyra, con par de tiros libres, con 1:22 minutos en el reloj, puso las cosas 73-65. Luego, la acción decisiva la generó Basabe con un corte de balón a mitad de cancha, cuando Oberá intentaba salir en contraataque. Después habilitó a Dom Morris quien recibió una falta de bajo el aro y éste sentenció al embocar sus dos libres para regresar la ventaja a 10 (75-65), con solo 43 segundos para el cierre.</p>



<p>Ferreyra fue el héroe con 20 unidades, 5 rebotes y 5 asistencias. El pívot Pedro Ianguas y Morris agregaron 12 y 11 tantos, respectivamente, desde la banca, mientras que Javier Saiz (8 rebotes) y Basabe (11 tableros), dejaron 10 contables cada uno.</p>



<p>Por Oberá, el pívot Charles Mitchell terminó con un doble-doble de 20 puntos y 10 rebotes. De Los Santos le siguió con 14 dianas y Franco Giorgetti con 10.</p>



<p>San Martín jugará su segunda Final de Liga Sudamericana (2015) y buscará su primera corona frente a Baurú de Brasil, este domingo, desde las 20:00 (hora local). Oberá tendrá que conformarse con el choque por el tercer lugar ante Titanes de Colombia (17:00). </p>



<p>(Prensa LSBB)</p>


<div class="wp-block-image">
<figure class="aligncenter size-full is-resized"><img decoding="async" loading="lazy" src="https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB1.jpg" alt="" class="wp-image-123214" width="415" height="302" srcset="https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB1.jpg 1000w, https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB1-300x219.jpg 300w, https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB1-768x560.jpg 768w" sizes="(max-width: 415px) 100vw, 415px" /></figure></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-123213" class="share-twitter sd-button share-icon" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-123213" class="share-facebook sd-button share-icon" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook" ><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp" ><span>WhatsApp</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BEntrada%20compartida%5D%20OTC%20perdi%C3%B3%20con%20San%20Mart%C3%ADn%20y%20juega%20por%20el%20tercer%20puesto%20de%20la%20Liga%20Sudamericana&body=https%3A%2F%2Fwww.meridiano55.com%2Fotc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana%2F&share=email" target="_blank" title="Haz clic para enviar un enlace por correo electrónico a un amigo" data-email-share-error-title="¿Tienes un correo electrónico configurado?" data-email-share-error-text="Si tienes problemas al compartir por correo electrónico, es posible que sea porque no tengas un correo electrónico configurado en tu navegador. Puede que tengas que crear un nuevo correo electrónico tú mismo." data-email-share-nonce="9c40a26151" data-email-share-track-url="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=email"><span>Correo electrónico</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-123213" class="share-linkedin sd-button share-icon" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=linkedin" target="_blank" title="Haz clic para compartir en LinkedIn" ><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-123213" class="share-pinterest sd-button share-icon" href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest" ><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-210419884-123213-638c7a20d6e3d' data-src='https://widgets.wp.com/likes/#blog_id=210419884&amp;post_id=123213&amp;origin=www.meridiano55.com&amp;obj_id=210419884-123213-638c7a20d6e3d' data-name='like-post-frame-210419884-123213-638c7a20d6e3d' data-title='Me gusta o Compartir'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>                                                                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.meridiano55.com/siniestro-vial-con-lesionados-graves-por-ruta-costera-2/" rel="prev">Siniestro vial con lesionados graves por Ruta Costera 2 <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.meridiano55.com/avanzan-las-obras-en-la-unidad-penal-de-obera/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Avanzan las obras en la Unidad Penal de Oberá</a></div></div>
	</nav>                          </article>

              

            </div>
            <div class="clearfix mb-4"></div>
                                      <div class="wd-back">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title st3">
                            <!-- mg-sec-title -->
                                                        <h4><span class="bg">Entrada relacionada</span></h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="small-list-post row">
                                <!-- featured_post -->
                                                                                                        <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221204-WA0006.jpg');">
                                      <a href="https://www.meridiano55.com/caritas-de-catedral-san-antonio-inicio-campana-solidaria-navidad-es-navidar/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.meridiano55.com/caritas-de-catedral-san-antonio-inicio-campana-solidaria-navidad-es-navidar/" title="Permalink to: Cáritas de Catedral San Antonio inició campaña solidaria «Navidad es NaviDar»">
                                              Cáritas de Catedral San Antonio inició campaña solidaria «Navidad es NaviDar»</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.meridiano55.com/2022/12/">
         									Dic 4, 2022</a></span>
                                                                                        <a href="https://www.meridiano55.com/author/gladys_55/"> <i class="fa fa-user-circle-o"></i> Gladys Acuña</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221201-WA0026.jpg');">
                                      <a href="https://www.meridiano55.com/avanzan-las-obras-en-la-unidad-penal-de-obera/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.meridiano55.com/avanzan-las-obras-en-la-unidad-penal-de-obera/" title="Permalink to: Avanzan las obras en la Unidad Penal de Oberá">
                                              Avanzan las obras en la Unidad Penal de Oberá</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.meridiano55.com/2022/12/">
         									Dic 4, 2022</a></span>
                                                                                        <a href="https://www.meridiano55.com/author/gladys_55/"> <i class="fa fa-user-circle-o"></i> Gladys Acuña</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                                                          <!-- blog -->
                                  <div class="small-post media col-md-6 col-sm-6 col-xs-12">
                                    <div class="img-small-post back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221203-WA0016.jpg');">
                                      <a href="https://www.meridiano55.com/siniestro-vial-con-lesionados-graves-por-ruta-costera-2/" class="link-div"></a>
                                    </div>
                                    <div class="small-post-content media-body">
                                                                                  <div class="mg-blog-category"> <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/policiales/"> 
                                 Policiales
                             </a>                                          </div>                                         <!-- small-post-content -->
                                        <h5 class="title"><a href="https://www.meridiano55.com/siniestro-vial-con-lesionados-graves-por-ruta-costera-2/" title="Permalink to: Siniestro vial con lesionados graves por Ruta Costera 2">
                                              Siniestro vial con lesionados graves por Ruta Costera 2</a></h5>
                                        <!-- // title_small_post -->
                                           <div class="mg-blog-meta"> 
                                                                                          <a href="https://www.meridiano55.com/2022/12/">
         									Dic 3, 2022</a></span>
                                                                                        <a href="https://www.meridiano55.com/author/marceloalejandro_55/"> <i class="fa fa-user-circle-o"></i> Marcelo Alejandro</a>
                                             
                                                                                      </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
          
      </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
	<div id="sidebar-right" class="mg-sidebar">
		<div id="adrotate_widgets-2" class="mg-widget adrotate_widgets"><div class="g g-1"><div class="g-col b-1 a-4"><a class="gofollow" data-track="NCwxLDEsMzYwMA==" href="https://tmsa.com.ar/toyota-plan/" target="_blank"><img src="https://www.meridiano55.com/wp-content/banners/Toyota_350x300.gif" width="350" height="300" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-5"><a href="https://linneo.edu.ar/" target="_blank"><img src="https://www.meridiano55.com/wp-content/banners/LINNEO_280x280.gif" width="280" height="280" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-6"><a href="https://www.facebook.com/muni.deloshelechos" target="_blank"><img src="https://www.meridiano55.com/wp-content/banners/Muni_loshelechos_370x280.png" width="370" height="280" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-3"><a class="gofollow" data-track="MywxLDEsMzYwMA==" href="https://superelcondor.com.ar/" target="_blank"><img src="https://www.meridiano55.com/wp-content/banners/Elcondor_370x280.gif" width="515" height="390" /></a></div></div></div><div id="weather-map-2" class="mg-widget ventus weather-map-widget"><div class="mg-wid-title"><h6><span class="bg">El clima</span></h6></div><iframe title="Ventus Weather Map Widget -27.486 -55.110" style="box-sizing: border-box; width: 100%;  height: 350px;  border-radius: 0" src="https://embed.windy.com/embed2.html?lat=-27.486&lon=-55.110&zoom=10&overlay=temp&marker=true&pressure=true&detailLat=-27.486&detailLon=-55.110&metricWind=km/h&metricTemp=°C&detail=true&calendar=now&product=ecmwf&level=surface&menu=&message=true&type=map&location=coordinates&radarRange=-1" frameborder="0"></iframe></div><div id="calendar-2" class="mg-widget widget_calendar"><div class="mg-wid-title"><h6><span class="bg">Noticias por fecha</span></h6></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>diciembre 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.meridiano55.com/2022/12/01/" aria-label="Entradas publicadas el 1 de December de 2022">1</a></td><td><a href="https://www.meridiano55.com/2022/12/02/" aria-label="Entradas publicadas el 2 de December de 2022">2</a></td><td><a href="https://www.meridiano55.com/2022/12/03/" aria-label="Entradas publicadas el 3 de December de 2022">3</a></td><td id="today"><a href="https://www.meridiano55.com/2022/12/04/" aria-label="Entradas publicadas el 4 de December de 2022">4</a></td>
	</tr>
	<tr>
		<td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.meridiano55.com/2022/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="bwp_gallery-2" class="mg-widget bwp_gallery"><div class="mg-wid-title"><h6><span class="bg">Galería</span></h6></div><script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"este campo es obligatorio.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con tu b\u00fasqueda.","bwg_select_tag":"Seleccionar la etiqueta","bwg_order_by":"Ordenar por","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar el comercio electr\u00f3nico","bwg_hide_ecommerce":"Ocultar el comercio electr\u00f3nico","bwg_show_comments":"Restaurar","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"BUSCAR...","bwg_tag_no_match":"No se han encontrado etiquetas","bwg_all_tags_selected":"Todas las etiquetas seleccionadas","bwg_tags_selected":"etiqueta seleccionada","play":"Reproducir","pause":"Pausa","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausa","bwg_hide_info":"Anterior informaci\u00f3n","bwg_show_info":"Mostrar info","bwg_hide_rating":"Ocultar las valoraciones","bwg_show_rating":"Mostrar la valoraci\u00f3n","ok":"Aceptar","cancel":"Cancelar","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/www.meridiano55.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"Ver todas las etiquetas","bwg_tag_see_less":"Ver menos etiquetas"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.8.5' id='bwg_frontend-js'></script>

    <div id="bwg_container1_0"
         class="bwg_container bwg_thumbnail bwg_thumbnails_masonry "
         data-right-click-protection="0"
         data-bwg="0"
         data-scroll="0"
         data-gallery-type="thumbnails_masonry"
         data-gallery-view-type="thumbnails_masonry"
         data-current-url="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/"
         data-lightbox-url="https://www.meridiano55.com/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=2&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=ASC&#038;current_url=https%3A%2F%2Fwww.meridiano55.com%2Fotc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana%2F"
         data-gallery-id="1"
         data-popup-width="800"
         data-popup-height="500"
         data-is-album="gallery"
         data-buttons-position="bottom">
      <div id="bwg_container2_0">
             <div id="ajax_loading_0" class="bwg_loading_div_1">
      <div class="bwg_loading_div_2">
        <div class="bwg_loading_div_3">
          <div id="loading_div_0" class="bwg_spider_ajax_loading">
          </div>
        </div>
      </div>
    </div>
            <form id="gal_front_form_0"
              class="bwg-hidden"              method="post"
              action="#"
              data-current="0"
              data-shortcode-id="0"
              data-gallery-type="thumbnails_masonry"
              data-gallery-id="1"
              data-tag="0"
              data-album-id="0"
              data-theme-id="2"
              data-ajax-url="https://www.meridiano55.com/wp-admin/admin-ajax.php?action=bwg_frontend_data">
          <div id="bwg_container3_0" class="bwg-background bwg-background-0">
                <div id="bwg_thumbnails_masonry_0"
         data-bwg="0"
         data-masonry-type="vertical"
         data-resizable-thumbnails="1"
         data-max-count="6"
         data-thumbnail-width="100"
         data-thumbnail-height="100"
         data-thumbnail-padding="4"
         data-thumbnail-border="1"
         data-gallery-id="1"
         data-lightbox-url="https://www.meridiano55.com/wp-admin/admin-ajax.php?action=GalleryBox&#038;current_view=0&#038;gallery_id=1&#038;tag=0&#038;theme_id=2&#038;shortcode_id=0&#038;sort_by=order&#038;order_by=ASC&#038;current_url=https%3A%2F%2Fwww.meridiano55.com%2Fotc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana%2F"
         class="bwg-container-0 bwg_masonry_thumbnails_0 bwg-masonry-thumbnails bwg-masonry-vertical bwg-container bwg-border-box">
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="185" href="https://i.ytimg.com/vi/WesD4S7hZso/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="185"
                       data-src="https://i.ytimg.com/vi/WesD4S7hZso/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/WesD4S7hZso/hqdefault.jpg"
										   alt="Julián Björklund   Subsecretario de Servicios a la Ciudadanía"
										   title="Julián Björklund   Subsecretario de Servicios a la Ciudadanía" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="186" href="https://i.ytimg.com/vi/mPJSmBBR678/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="186"
                       data-src="https://i.ytimg.com/vi/mPJSmBBR678/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/mPJSmBBR678/hqdefault.jpg"
										   alt="Nancy Pryszczuk - Una misionera en Ucrania"
										   title="Nancy Pryszczuk - Una misionera en Ucrania" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="184" href="https://i.ytimg.com/vi/YvkUBIO4yXo/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="184"
                       data-src="https://i.ytimg.com/vi/YvkUBIO4yXo/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/YvkUBIO4yXo/hqdefault.jpg"
										   alt="Jarriz Ordoñez -. Chef de Visage Restaurante"
										   title="Jarriz Ordoñez -. Chef de Visage Restaurante" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="183" href="https://i.ytimg.com/vi/6L8Bi3MnM-A/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="183"
                       data-src="https://i.ytimg.com/vi/6L8Bi3MnM-A/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/6L8Bi3MnM-A/hqdefault.jpg"
										   alt="ACMEA - Asociación Civil Misionera de Electricistas y Afines"
										   title="ACMEA - Asociación Civil Misionera de Electricistas y Afines" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="181" href="https://i.ytimg.com/vi/hVtuM_6ar8Q/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="181"
                       data-src="https://i.ytimg.com/vi/hVtuM_6ar8Q/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/hVtuM_6ar8Q/hqdefault.jpg"
										   alt="José Domingo Fabio - Pastoral de adicciones Diócesis de Oberá"
										   title="José Domingo Fabio - Pastoral de adicciones Diócesis de Oberá" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
              <div class="bwg-item">
          <a class="bwg-a  bwg_lightbox"  data-image-id="182" href="https://i.ytimg.com/vi/6qc3FyJtK8c/hqdefault.jpg" data-elementor-open-lightbox="no">
            <div class="bwg-item0">
              <div class="bwg-item1 ">
      					<img class="skip-lazy bwg-masonry-thumb bwg_masonry_thumb_0 "
                       data-id="182"
                       data-src="https://i.ytimg.com/vi/6qc3FyJtK8c/hqdefault.jpg"
                       data-width="480 "
                       data-height=" 360"
										   src="https://i.ytimg.com/vi/6qc3FyJtK8c/hqdefault.jpg"
										   alt="Betiana Avancini - Directora General de Desarrollo Humano de la Municipalidad de Oberá"
										   title="Betiana Avancini - Directora General de Desarrollo Humano de la Municipalidad de Oberá" />
                <div class="">
                  				                            <div class="bwg-play-icon1"><i title="Reproducir" class="bwg-icon-play bwg-title2 bwg-play-icon2"></i></div>                </div>
              </div>
            </div>
                      </a>
                  </div>
          </div>
              </div>
        </form>
                <div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div>
        <div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div>
        <input type="hidden" id="bwg_random_seed_0" value="881543339">
                </div>
    </div>
    <script>
      if (document.readyState === 'complete') {
        if( typeof bwg_main_ready == 'function' ) {
          if ( jQuery("#bwg_container1_0").height() ) {
            bwg_main_ready(jQuery("#bwg_container1_0"));
          }
        }
      } else {
        document.addEventListener('DOMContentLoaded', function() {
          if( typeof bwg_main_ready == 'function' ) {
            if ( jQuery("#bwg_container1_0").height() ) {
             bwg_main_ready(jQuery("#bwg_container1_0"));
            }
          }
        });
      }
    </script>
    </div>	</div>
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container mg-posts-sec-inner mg-padding">
        <div class="missed-inner wd-back">
        <div class="small-list-post row">
                        <div class="col-md-12">
                <div class="mg-sec-title st3">
                    <!-- mg-sec-title -->
                    <h4><span class="bg">Te puede interesar</span></h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221204-WA0006.jpg');">
                      <a href="https://www.meridiano55.com/caritas-de-catedral-san-antonio-inicio-campana-solidaria-navidad-es-navidar/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.meridiano55.com/caritas-de-catedral-san-antonio-inicio-campana-solidaria-navidad-es-navidar/" title="Permalink to: Cáritas de Catedral San Antonio inició campaña solidaria «Navidad es NaviDar»"> Cáritas de Catedral San Antonio inició campaña solidaria «Navidad es NaviDar»</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.meridiano55.com/2022/12/">
         Dic 4, 2022</a></span>
             </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221201-WA0026.jpg');">
                      <a href="https://www.meridiano55.com/avanzan-las-obras-en-la-unidad-penal-de-obera/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.meridiano55.com/avanzan-las-obras-en-la-unidad-penal-de-obera/" title="Permalink to: Avanzan las obras en la Unidad Penal de Oberá"> Avanzan las obras en la Unidad Penal de Oberá</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.meridiano55.com/2022/12/">
         Dic 4, 2022</a></span>
             </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/OTC-LSB.jpg');">
                      <a href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/deportes/"> 
                                 Deportes
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/destacadas/"> 
                                 Destacadas
                             </a><a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/locales/"> 
                                 Locales
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.meridiano55.com/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana/" title="Permalink to: OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana"> OTC perdió con San Martín y juega por el tercer puesto de la Liga Sudamericana</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.meridiano55.com/2022/12/">
         Dic 4, 2022</a></span>
             </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
                <div class="mg-blog-post-box sm mb-0">
                                      <div class="mg-blog-thumb md back-img" style="background-image: url('https://www.meridiano55.com/wp-content/uploads/2022/12/IMG-20221203-WA0059.jpg');">
                      <a href="https://www.meridiano55.com/obera-festeja-el-pase-a-cuartos-de-final/" class="link-div"></a>
                    <div class="mg-blog-category">
                      <a class="newses-categories category-color-1" href="https://www.meridiano55.com/categorias/sociales/"> 
                                 Sociales
                             </a>                      </div>
                      <span class="post-form"><i class="fa fa-camera"></i></span>                </div>
                    <article class="small px-0 mt-2">
                      <h4 class="title"> <a href="https://www.meridiano55.com/obera-festeja-el-pase-a-cuartos-de-final/" title="Permalink to: Oberá festeja el pase a cuartos de final"> Oberá festeja el pase a cuartos de final</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.meridiano55.com/2022/12/">
         Dic 3, 2022</a></span>
             </div>
                        </article>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container">
                        <div class="row">
                          <div class="col-md-4 col-sm-6"><div id="text-3" class="mg-widget widget_text"><h6>Quienes somos</h6>			<div class="textwidget"><p>Somos un grupo de periodistas que nos desempeñamos en medios gráficos, radiales y televisivos y que decidimos conformar un equipo de trabajo para ofrecerte un producto local y con contenido informativo.</p>
<p>Nuestra propuesta es mantenerte actualizado de lo que ocurre en Obera y la región, sumando la voz de nuestros lectores como acción principal.</p>
<p>El nombre que elegimos para esta página web surge en que, nuestra ciudad de Oberá, “La que brilla” en lengua guaraní, es la segunda en importancia de la provincia y se encuentra ubicada en el Meridiano 55.</p>
<h4>Norma Lunge</h4>
<p>Periodista. Profesora de Análisis de la Opinión Pública.</p>
<p><a href="mailto:lungenorma@meridiano55.com">lungenorma@meridiano55.com</a></p>
<h4>Gladys Acuña</h4>
<p>Periodista. Profesora de Educación Fisica.</p>
<p><a href="mailto:gladysacunia@meridiano55.com">gladysacunia@meridiano55.com</a></p>
<h4>Marcelo Zurakonski</h4>
<p>Periodista. Profesor de Periodismo.</p>
<p><a href="mailto:marceloalejandro@meridiano55.com">marceloalejandro@meridiano55.com</a></p>
<p>Meridiano 2022 &#8211; Obera Misiones</p>
</div>
		</div></div><div class="col-md-4 col-sm-6"><div id="nav_menu-3" class="mg-widget widget_nav_menu"><h6>Menu</h6><div class="menu-menu_inf-container"><ul id="menu-menu_inf" class="menu"><li id="menu-item-112017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112017"><a href="https://www.meridiano55.com/">Inicio</a></li>
<li id="menu-item-112018" class="menu-item menu-item-type-post_type menu-item-object-bwg_gallery menu-item-112018"><a href="https://www.meridiano55.com/bwg_gallery/punto-de-encuentro/">Punto de encuentro</a></li>
<li id="menu-item-112574" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112574"><a href="https://www.meridiano55.com/categorias/locales/">Locales</a></li>
<li id="menu-item-112575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112575"><a href="https://www.meridiano55.com/categorias/nacionales/">Nacionales</a></li>
<li id="menu-item-112576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112576"><a href="https://www.meridiano55.com/categorias/provinciales/">Provinciales</a></li>
<li id="menu-item-112577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112577"><a href="https://www.meridiano55.com/categorias/salud/">Salud</a></li>
<li id="menu-item-112578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112578"><a href="https://www.meridiano55.com/categorias/sociales/">Sociales</a></li>
<li id="menu-item-112579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112579"><a href="https://www.meridiano55.com/categorias/turismo/">Turismo</a></li>
<li id="menu-item-112580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112580"><a href="https://www.meridiano55.com/categorias/economia-politica/">Politica</a></li>
<li id="menu-item-112581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112581"><a href="https://www.meridiano55.com/categorias/deportes/">Deportes</a></li>
<li id="menu-item-112582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112582"><a href="https://www.meridiano55.com/categorias/cultura/">Cultura</a></li>
<li id="menu-item-112583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112583"><a href="https://www.meridiano55.com/categorias/fotonoticia/">Fotonoticia</a></li>
</ul></div></div></div><div class="col-md-4 col-sm-6"><div id="text-4" class="mg-widget widget_text"><h6>Información de contacto</h6>			<div class="textwidget"><ul class="contact-info">
<li><b>Teléfono</b> +54 03755 15659422</li>
<li><b>Email: </b><a href="mailto:redaccion@meridiano55.com">redaccion@meridiano55.com</a></li>
</ul>
</div>
		</div></div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container">
                                                <div class="divide-line"></div>
                                                <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                              <a href="https://www.meridiano55.com/" class="navbar-brand" rel="home"><img width="800" height="400" src="https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png" class="custom-logo" alt="Meridiano 55" decoding="async" srcset="https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400.png 800w, https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400-300x150.png 300w, https://www.meridiano55.com/wp-content/uploads/2022/08/isologo_dark_blanco_texto_800x400-768x384.png 768w" sizes="(max-width: 800px) 100vw, 800px" /></a>                            </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <li><span class="icon-soci facebook"><a  target="_blank" href="https://www.facebook.com/meridiano55"><i class="fa fa-facebook"></i></a></span> </li>
                                                                        <li><span class="icon-soci twitter"><a target="_blank" href="https://twitter.com/meridiano_55"><i class="fa fa-twitter"></i></a></span></li>
                                                                        <li><span class="icon-soci instagram"><a target="_blank"  href="https://www.instagram.com/meridiano55/"><i class="fa fa-instagram"></i></a></span></li>
                                                                        <li><span class="icon-soci youtube"><a target="_blank"  href="https://www.youtube.com/channel/UCoLc667rR-yt3wOpKYZ_WrA"><i class="fa fa-youtube"></i></a></span></li>
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container">
                        <div class="row">
                                                                <div class="col-md-6 text-xs">
                                                                <p>
                                <a href="https://es.wordpress.org/">
								Funciona gracias a WordPress								</a>
								<span class="sep"> | </span>
								Tema: Newses de <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                                </div>


                                                                <div class="col-md-6 text-right footer-menu text-xs">
                                    <ul id="menu-menu_inf-1" class="info-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-112017"><a class="nav-link" title="Inicio" href="https://www.meridiano55.com/">Inicio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-bwg_gallery menu-item-112018"><a class="nav-link" title="Punto de encuentro" href="https://www.meridiano55.com/bwg_gallery/punto-de-encuentro/">Punto de encuentro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112574"><a class="nav-link" title="Locales" href="https://www.meridiano55.com/categorias/locales/">Locales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112575"><a class="nav-link" title="Nacionales" href="https://www.meridiano55.com/categorias/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112576"><a class="nav-link" title="Provinciales" href="https://www.meridiano55.com/categorias/provinciales/">Provinciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112577"><a class="nav-link" title="Salud" href="https://www.meridiano55.com/categorias/salud/">Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112578"><a class="nav-link" title="Sociales" href="https://www.meridiano55.com/categorias/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112579"><a class="nav-link" title="Turismo" href="https://www.meridiano55.com/categorias/turismo/">Turismo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112580"><a class="nav-link" title="Politica" href="https://www.meridiano55.com/categorias/economia-politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112581"><a class="nav-link" title="Deportes" href="https://www.meridiano55.com/categorias/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112582"><a class="nav-link" title="Cultura" href="https://www.meridiano55.com/categorias/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112583"><a class="nav-link" title="Fotonoticia" href="https://www.meridiano55.com/categorias/fotonoticia/">Fotonoticia</a></li>
</ul>                                </div>
                                                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.meridiano55.com\/otc-perdio-con-san-martin-y-juega-por-el-tercer-puesto-de-la-liga-sudamericana\/":123213};
	</script>
						<link rel='stylesheet' id='bwg_fonts-css' href='https://www.meridiano55.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://www.meridiano55.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://www.meridiano55.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_googlefonts-css' href='https://fonts.googleapis.com/css?family=Ubuntu&#038;subset=greek,latin,greek-ext,vietnamese,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://www.meridiano55.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.8.5' type='text/css' media='all' />
<style id='bwg_frontend-inline-css' type='text/css'>
      #bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_0 {
        text-align: center;
        display: inline-block;
        vertical-align: middle;
      	          width: 100% !important;;
      	        margin: 0;
        opacity: 0.80;
      }

			
			
      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item,
      #bwg_container1_0 #bwg_container2_0 .bwg-container-temp0.bwg-masonry-thumbnails .bwg-item {
        padding: calc(4px / 2);
				      }

      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item0 {
      	        background-color:rgba(0,0,0, 0.30);
        border: 1px none #CCCCCC;
				opacity: 0.80;
        border-radius: 2px;
      }

      #bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {
        max-height: none;
				        	max-width: calc(100px + (4px + 1px));
				      }

							@media only screen and (min-width: 480px) {
					#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img {
						-webkit-transition: -webkit-transform .3s; transition: transform .3s;					}
					#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-item1 img:hover {
						-ms-transform: scale(1.08);
						-webkit-transform: scale(1.08);
						transform: scale(1.08);
					}
									}
			
			
			#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-title2,
			#bwg_container1_0 #bwg_container2_0 .bwg-container-temp0.bwg-masonry-thumbnails .bwg-title2,
			#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-play-icon2,
			#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {
				max-height: 100%;
				padding: 2px;
				font-family: Ubuntu;
				font-weight: bold;
				font-size: 16px;
				color: #323A45;
			}

			#bwg_container1_0 #bwg_container2_0 .bwg-container-0.bwg-masonry-thumbnails .bwg-ecommerce2 {
				color: #323A45;
			}

	  	#bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {
				position: relative;
				background-color: rgba(255, 255, 255, 0.00);
				font-size: 0;
									width: 604px;
					max-width: 100%;
									max-width: 100%;
													margin: 0 auto;
							}

							@media only screen and (max-width: 660px) {
					#bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumbnails_0 {
						width: inherit;
					}
				}
			
			#bwg_container1_0 #bwg_container2_0 .bwg_masonry_thumb_description_0 {
        color: #323A45;
        line-height: 1.4;
        font-size: 16px;
        font-family: Ubuntu;
        text-align: justify;
      }

      #bwg_container1_0.bwg_thumbnails_masonry .wd_error p {
        color: #323A45;
      }

      #bwg_container1_0 #bwg_container2_0 .bwg_gal_title_0 {
        background-color: rgba(0, 0, 0, 0);
        color: #323A45;
        display: block;
        font-family: Ubuntu;
        font-size: 16px;
        font-weight: bold;
        padding: 2px;
        text-shadow: ;
        text-align: center;
      }

      
          #bwg_container1_0 #bwg_container2_0 #spider_popup_overlay_0 {
          background-color: #000000;
          opacity: 0.70;
          }
          
</style>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.meridiano55.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"bb14e00f1f","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.meridiano55.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Ir a la primera p\u00e1gina","goto_prev":"Ir a la p\u00e1gina anterior","goto_next":"Ir a la p\u00e1gina siguiente","goto_last":"Ir a la \u00faltima p\u00e1gina","current_page":"La p\u00e1gina actual es","goto_page":"Ir a la p\u00e1gina"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.5.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' src='https://www.meridiano55.com/wp-content/themes/newses/js/custom.js?ver=6.1.1' id='newses-custom-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
</script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	<script>
jQuery('a,input').bind('focus', function() {
    if(!jQuery(this).closest(".menu-item").length && ( jQuery(window).width() <= 992) ) {
    jQuery('.navbar-collapse').removeClass('show');
}})
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202248#ver=202248&#038;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script src='https://stats.wp.com/e-202248.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'210419884',post:'123213',tz:'-3',srv:'www.meridiano55.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '210419884', '123213' ]);
	</script></body>
</html>